Lorem ipsum dolor sit amet, consectetur adipiscing elit. Test link

Search Suggest

upgrade ubuntu
upgrade ubuntu

downgrade php 7.1 to php 5.6

แก้ไขการอัพเกรดอูบันตูจาก 15.10 - 16.04 แล้วใช้ php v.7.0 ไม่สามารถ connect data base แบบนี้ mysql_connect ได้ เพราะใน php v.7.0 up เรียกแบบ  mysqli_…